Symptôme
L'utilisateur ne voit pas de bouton Téléverser.
Cause
L'utilisateur n'a pas l'autorisation de téléverser des documents dans le dossier sélectionné.
Solution
Dans le projet, cliquez sur un dossier. Voyez-vous un bouton Téléverser ?
Si vous ne le voyez pas, vous devez demander l'autorisation de téléverser des documents auprès de l'administrateur du projet. Plus précisément, vous devez demander un Rôle de contenu de contributeur.
Ressources associées
- Téléverser des dossiers et des documents
- En quoi consiste le Mail/Courriel entrant et pourquoi devrais-je l'utiliser ?