Symptôme
Lors de la tentative de connexion, un message indiquant l'une des options suivantes s'affiche :
- « Les informations d'identification de l'utilisateur sont invalides »
- « Le compte de l'utilisateur a été bloqué. Un e-mail contenant des instructions pour réactiver le compte vous a été envoyé. »
Cause
Votre adresse e-mail et/ou votre mot de passe ont été entrés incorrectement, ou il est possible que votre navigateur ait entré automatiquement un mot de passe incorrect. Si votre entreprise utilise l'authentification unique (SSO), veuillez contacter votre Administrateur IT pour obtenir de l'aide à vous connecter.
Solution
Assurez-vous que vous saisissez correctement votre adresse e-mail et votre mot de passe.
Vérifiez que vous utilisez l'adresse e-mail à laquelle l'invitation ou le mail de réinitialisation du mot de passe a été envoyé. Assurez-vous que le mot de passe que vous tapez répond à toutes les exigences :
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Contient au moins un caractère alpha
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Contient au moins un caractère numérique
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Contient au moins un caractère spécial
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Contient au moins 8 caractères
Pour réinitialiser votre propre mot de passe ou celui d'un autre utilisateur
Cliquez sur ce lien pour accéder directement à l'écran de réinitialisation du mot de passe, ou vous pouvez suivre ces étapes :
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Accédez à la page de connexion du projet
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Les pages de connexion peuvent se trouver à login.firmex.com ou en utilisant votre URL unique de site (par exemple, http://nomdelentreprise.firmex.com).
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Entrez votre adresse e-mail et cliquez sur Suivant.
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Sélectionnez Réinitialiser / Mot de passe oublié.
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Entrez l'adresse e-mail de l'utilisateur et cliquez sur Réinitialiser le mot de passe.
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Un lien de réinitialisation du mot de passe sera envoyé à l'adresse électronique (le lien est valide pendant 1 heure).
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Une fois que vous avez choisi un nouveau mot de passe et cliqué sur Enregistrer le nouveau mot de passe, vous serez redirigé vers la page de connexion du site.
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Entrez votre nouvelle combinaison d'adresse e-mail et de mot de passe.
Une fois que vous avez réinitialisé le mot de passe de votre propre compte ou d'un utilisateur, ce mot de passe doit être utilisé pour accéder à tous les sites Firmex VDR auxquels ce compte a accès.