Je ne peux pas me connecter et j'ai besoin de réinitialiser un mot de passe

Vous avez d’autres questions ? Envoyer une demande

Symptôme

Lors de la tentative de connexion, un message indique « Les informations d'identification de l'utilisateur sont invalides ».

Cause

Votre adresse électronique et/ou votre mot de passe ont été entrés incorrectement, ou il est possible que votre navigateur ait entré automatiquement un mot de passe incorrect. Si votre entreprise utilise l'authentification unique (SSO), veuillez contacter votre Administrateur IT pour obtenir de l'aide à vous connecter.

Solution

Assurez-vous que vous saisissez correctement votre adresse électronique et votre mot de passe.

Vérifiez que vous utilisez l'adresse électronique à laquelle l'invitation ou le mail/courriel de réinitialisation du mot de passe a été envoyé. Assurez-vous que le mot de passe que vous tapez répond à toutes les exigences :

  • Contient au moins un caractère alpha

  • Contient au moins un caractère numérique

  • Contient au moins un caractère spécial

  • Contient au moins 8 caractères

Pour réinitialiser votre propre mot de passe ou celui d'un autre utilisateur

  1. Accédez à la page de connexion du projet

    • Les pages de connexion peuvent se trouver à login.firmex.com ou en utilisant votre URL unique de site (par exemple, http://nomdelentreprise.firmex.com).

  2. Entrez votre adresse électronique et cliquez sur Suivant.

  3. Sélectionnez Réinitialiser / Mot de passe oublié.

  4. Entrez l'adresse électronique de l'utilisateur et cliquez sur Réinitialiser le mot de passe.

  5. Un lien de réinitialisation du mot de passe sera envoyé à l'adresse électronique (le lien est valide pendant 1 heure).

  6. Une fois que vous avez choisi un nouveau mot de passe et cliqué sur Enregistrer le nouveau mot de passe, vous serez redirigé vers la page de connexion du site.

  7. Entrez votre nouvelle combinaison d'adresse électronique et de mot de passe.

Une fois que vous avez réinitialisé le mot de passe de votre propre compte ou d'un utilisateur, ce mot de passe doit être utilisé pour accéder à tous les sites Firmex VDR auxquels ce compte a accès.

kbloginunique_1_.gif

(Depuis la page de connexion de votre site)

 kbloginglobal_1_.gif

(Depuis login.firmex.com)

 

Ressources associées

Soutien

Articles dans cette section

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 2 sur 7