Connexion Firmex – Aucun site actif trouvé

Vous avez d’autres questions ? Envoyer une demande

Symptôme

Lorsque j'entre mon adresse de courrier électronique et mon mot de passe, je suis dirigé vers une page blanche avec le logo Firmex en haut à gauche et mon nom en haut à droite, et un message, « Aucun site actif trouvé ».

 

mceclip1.png

 

Cause

Il y a plusieurs raisons pour lesquelles cela peut se produire, en commençant par les plus courantes :

  • L'adresse mail/courriel entrée est incorrecte. Seule l'adresse mail/courriel exacte ajoutée à la salle de données vous permettra d'accéder à la salle de données.
  • Votre compte a été archivé du site.
  • La salle de données que vous recherchez n'est plus disponible.

Solution

  1. Vérifiez que vous utilisez la bonne adresse électronique en vous référant à l'invitation originale de Firmex.
  2. Contactez un administrateur pour vous assurer que vous avez toujours accès.
  3. Contactez le soutien Firmex.

Articles dans cette section

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 5