Symptôme
Lorsque je clique sur le bouton Définir ou Réinitialiser le mot de passe dans le mail/courriel, il est indiqué que le lien a expiré.
Cause
-
Le lien a expiré. Un lien d’invitation à une salle de données est valide pendant 7 jours, tandis qu’un lien de réinitialisation de mot de passe est valide pendant 1 heure.
-
Votre mail/courriel utilise un service de protection, tel que Mimecast ou McAfee, qui peut faire expirer le lien dès qu’il est activé.
Solution
Solution 1. Demandez un nouveau lien en vous rendant sur la page de connexion et en cliquant sur Réinitialiser/Mot de passe oublié.
Solution 2. Copiez et collez le texte du lien (trouvé dans le mail/courriel) dans votre navigateur. Au lieu de faire un clic droit > Copier, il est recommandé de surligner le lien > Copier.
Si vous éprouvez toujours des difficultés, veuillez contacter le soutien Firmex.