Je ne peux pas cliquer sur le nom du document (texte en noir)

Vous avez d’autres questions ? Envoyer une demande

Symptôme

Vous pouvez voir les noms des documents, mais ils sont en texte noir, et rien ne se passe lorsque vous cliquez dessus.

Cause

  1. Vous n'avez pas les autorisations nécessaires pour visualiser les fichiers ; OU  

  2. La sauvegarde a été désactivée pour votre profil et les documents sont cryptés ou corrompus.

Solution

Demander l'autorisation de visualiser les fichiers

L'administrateur vous a donné l'autorisation de voir les noms des fichiers, mais il doit également vous donner l'autorisation de visualiser le contenu des fichiers. Envoyez un mail/courriel à l'administrateur du projet pour demander cette autorisation. Plus précisément, votre rôle de contenu doit être Lecteur, et non Voir uniquement le nom.

Si les documents sont cryptés et que la sauvegarde a été désactivée

Si le document auquel vous essayez d'accéder est crypté ou corrompu, et que vous ne pouvez pas sauvegarder les documents sur votre ordinateur, Firmex ne peut pas afficher le document. Veuillez contacter le soutien Firmex ou l'administrateur du projet. L'administrateur devra réimprimer le fichier et le télécharger à nouveau.

Ressources associées

Soutien

Articles dans cette section

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 0