Je ne vois aucun document ni dossier

Vous avez d’autres questions ? Envoyer une demande

Symptôme

Lorsque vous entrez dans la salle de données, vous ne voyez aucun dossier ni document. La salle de données semble vide.

cantseedocs.jpg

Cause

Votre accès aux dossiers et documents a été restreint. Il peut s'agir d’un oubli de la part de l’administrateur de la salle de données.

Solution

Contactez l’administrateur de la salle de données pour demander l’accès aux dossiers et documents. Si vous n’êtes pas sûr de l’identité de votre administrateur de salle de données, veuillez contacter le soutien.

Ressources associées

Articles dans cette section

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 0