Symptôme
Lorsque vous entrez dans la salle de données, vous ne voyez aucun dossier ni document. La salle de données semble vide.
Cause
Votre accès aux dossiers et documents a été restreint. Il peut s'agir d’un oubli de la part de l’administrateur de la salle de données.
Solution
Contactez l’administrateur de la salle de données pour demander l’accès aux dossiers et documents. Si vous n’êtes pas sûr de l’identité de votre administrateur de salle de données, veuillez contacter le soutien.