Síntoma
Al ingresar a la sala de datos, no ve carpetas ni documentos. La sala parece estar vacía.
Causas
Tu acceso a las carpetas y documentos ha sido restringido. Esto puede deberse a un descuido por parte del administrador de la sala de datos.
Solución
Contacta al administrador de la sala de datos para solicitar acceso a las carpetas y documentos. Si no sabes quién es el administrador, por favor pónte en contacto con el equipo de soporte.