No puedo iniciar sesión y necesito restablecer mi contraseña

¿Tiene más preguntas? Enviar una solicitud

Síntoma

Al intentar iniciar sesión, aparece uno de los siguientes mensajes:

  • “Las credenciales del usuario no son válidas”

  • "La cuenta de usuario ha sido bloqueada. Se ha enviado un correo electrónico con instrucciones para volver a habilitar la cuenta."

Causa

Tu dirección de correo electrónico y/o contraseña se ha introducido incorrectamente, o tu navegador podría estar introduciendo una contraseña incorrecta de forma automática. Si tu empresa utiliza inicio de sesión único (SSO), comunícate con tu administrador de TI para obtener ayuda con el acceso.

Solución

Asegúrate de ingresar correctamente tu dirección de correo electrónico y contraseña.
Verifica que estés utilizando la dirección de correo electrónico a la que se envió la invitación o el correo de restablecimiento de contraseña. Asegúrate de que la contraseña que escribes cumpla con todos los requisitos:

  • Contiene al menos un carácter alfabético

  • Contiene al menos un carácter numérico

  • Contiene al menos un carácter especial

  • Contiene al menos 8 caracteres

Para restablecer tu propia contraseña o la de otro usuario

Haz clic en este enlace para ir directamente a la pantalla de restablecimiento de contraseña, o sigue estos pasos:

  1. Ve a la página de inicio de sesión del proyecto
    • Las páginas de inicio de sesión se pueden encontrar en https://login.firmex.com/ o mediante su propia URL de sitio personalizada (por ejemplo, http://nombredeempresa.firmex.com).
  2. Ingresa tu dirección de correo electrónico y hazclic en "Siguiente".
  3. Selecciona "Restablecer / ¿Olvidó su contraseña?".
  4. Ingresa la dirección de correo electrónico y haz clic en "Restablecer contraseña".
  5. Se enviará un enlace de restablecimiento de contraseña a la dirección de correo electrónico (el enlace es válido durante 1 hora).
  6. Una vez que seleccione una nueva contraseña y hagas clic en "Guardar nueva contraseña", serás redirigido a la página de inicio de sesión.
  7. Ingresa tu dirección de correo electrónico y nueva contraseña.

Una vez que hayas restablecido tu propia contraseña o la de un usuario, esta nueva contraseña debe usarse para acceder a todos los sitios Firmex VDR a los que tengas acceso con esta cuenta.

Forgot Password w circle.png

Artículos en esta sección

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 2 de 7