Inicio de sesión en Firmex – No se encontraron sitios activos

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Síntoma

Cuando ingreso mi dirección de correo electrónico y contraseña, soy dirigido a una página en blanco que muestra el logotipo de Firmex en la esquina superior izquierda y mi nombre en la esquina superior derecha, junto con el mensaje: "No se encontraron sitios activos".

 

Causa

Esto puede deberse a varias razones, siendo las más comunes:

  • La dirección de correo electrónico ingresada es incorrecta. Solo la dirección de correo electrónico exacta que fue utilizada para agregarle como usuario te permitirá el acceso a la sala de datos.
  • Tu cuenta ha sido archivada del sitio.
  • La sala de datos que estás buscando ya no está disponible.

Solución

  1. Verifica que estás utilizando la dirección de correo electrónico correcta consultando la invitación original de Firmex.
  2. Ponte en contacto con un administrador para confirmar que aún tienes acceso.
  3. Comunícate con el soporte de Firmex.

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