Síntoma
Cuando ingreso mi dirección de correo electrónico y contraseña, soy dirigido a una página en blanco que muestra el logotipo de Firmex en la esquina superior izquierda y mi nombre en la esquina superior derecha, junto con el mensaje: "No se encontraron sitios activos".
Causa
Esto puede deberse a varias razones, siendo las más comunes:
- La dirección de correo electrónico ingresada es incorrecta. Solo la dirección de correo electrónico exacta que fue utilizada para agregarle como usuario te permitirá el acceso a la sala de datos.
- Tu cuenta ha sido archivada del sitio.
- La sala de datos que estás buscando ya no está disponible.
Solución
- Verifica que estás utilizando la dirección de correo electrónico correcta consultando la invitación original de Firmex.
- Ponte en contacto con un administrador para confirmar que aún tienes acceso.
- Comunícate con el soporte de Firmex.