Ich kann mich nicht einloggen und muss mein Passwort zurücksetzen

Haben Sie Fragen? Anfrage einreichen

Symptom

Beim Versuch, sich anzumelden, wird Ihnen eine der folgenden Meldungen angezeigt:

  • „Benutzerdaten sind ungültig“

  • „Das Benutzerkonto wurde gesperrt. Eine E-Mail mit Anweisungen zur Reaktivierung des Kontos wurde an Sie gesendet.“

Ursache

Ihre E-Mail-Adresse und/oder Ihr Passwort wurden falsch eingegeben, oder Ihr Browser gibt möglicherweise automatisch ein falsches Passwort ein. Wenn Ihr Unternehmen Single Sign-On (SSO) verwendet, wenden Sie sich bitte an Ihren IT-Administrator, um Hilfe bei der Anmeldung zu erhalten.

Lösung

Überprüfen Sie Ihre Eingaben

Stellen Sie sicher, dass Sie Ihre E-Mail-Adresse und Ihr Passwort korrekt eingeben.
Vergewissern Sie sich, dass Sie die E-Mail-Adresse verwenden, an die die Einladung oder die E-Mail zum Zurücksetzen des Passworts gesendet wurde. Achten Sie darauf, dass das eingegebene Passwort alle Anforderungen erfüllt:

  • Enthält mindestens einen Buchstaben

  • Enthält mindestens eine Zahl

  • Enthält mindestens ein Sonderzeichen

  • Besteht aus mindestens 8 Zeichen

So setzen Sie Ihr eigenes Passwort oder das eines anderen Benutzers zurück

Klicken Sie auf diesen Link, um direkt zum Bildschirm „Passwort zurücksetzen“ zu gelangen, oder folgen Sie diesen Schritten:

  1. Gehen Sie zur Anmeldeseite des Projekts
    Anmeldeseiten finden Sie unter https://login.firmex.com/ oder über Ihre eigene eindeutige Website-URL (z. B. http://firmenname.firmex.com).
  2. Geben Sie Ihre E-Mail-Adresse ein und klicken Sie auf „Weiter“.
  3. Wählen Sie „Passwort vergessen / Zurücksetzen“.
  4. Geben Sie die E-Mail-Adresse ein und klicken Sie auf „Passwort zurücksetzen“.
  5. Ein Link zum Zurücksetzen des Passworts wird an die E-Mail-Adresse gesendet (der Link ist 1 Stunde lang gültig).
  6. Sobald Sie ein neues Passwort ausgewählt und „Neues Passwort speichern“ geklickt haben, werden Sie zur Anmeldeseite weitergeleitet.
  7. Geben Sie Ihre neue E-Mail-Adresse und das neue Passwort ein.

Sobald Sie Ihr eigenes oder das Passwort eines Benutzers zurückgesetzt haben, muss dieses Passwort für den Zugriff auf alle Firmex VDR-Seiten verwendet werden, auf die das Konto Zugriff hat.

Beiträge in diesem Abschnitt

War dieser Beitrag hilfreich?
2 von 7 fanden dies hilfreich