Symptom
Wenn ich meine E-Mail-Adresse und mein Passwort eingebe, werde ich auf eine leere Seite weitergeleitet, auf der oben links das Firmex-Logo und oben rechts mein Name angezeigt wird – mit der Meldung: „Keine aktiven Seiten gefunden“.
Ursache
Dafür kann es mehrere Gründe geben, wobei die häufigsten sind:
- Die eingegebene E-Mail-Adresse ist nicht korrekt. Nur die exakte E-Mail-Adresse, die zum Datenraum hinzugefügt wurde, ermöglicht den Zugriff.
- Ihr Konto wurde von der Seite archiviert.
- Der von Ihnen gesuchte Datenraum ist nicht mehr verfügbar.
Lösung
- Vergewissern Sie sich, dass Sie die richtige E-Mail-Adresse verwenden, indem Sie die ursprüngliche Firmex-Einladung überprüfen.
- Wenden Sie sich an einen Administrator, um sicherzustellen, dass Sie weiterhin Zugriff haben.
- Kontaktieren Sie den Firmex-Support.