Firmex-Login – Keine aktiven Seiten gefunden

Haben Sie Fragen? Anfrage einreichen

Symptom

Wenn ich meine E-Mail-Adresse und mein Passwort eingebe, werde ich auf eine leere Seite weitergeleitet, auf der oben links das Firmex-Logo und oben rechts mein Name angezeigt wird – mit der Meldung: „Keine aktiven Seiten gefunden“.

 

Ursache

Dafür kann es mehrere Gründe geben, wobei die häufigsten sind:

  • Die eingegebene E-Mail-Adresse ist nicht korrekt. Nur die exakte E-Mail-Adresse, die zum Datenraum hinzugefügt wurde, ermöglicht den Zugriff.
  • Ihr Konto wurde von der Seite archiviert.
  • Der von Ihnen gesuchte Datenraum ist nicht mehr verfügbar.

Lösung

  1. Vergewissern Sie sich, dass Sie die richtige E-Mail-Adresse verwenden, indem Sie die ursprüngliche Firmex-Einladung überprüfen.
  2. Wenden Sie sich an einen Administrator, um sicherzustellen, dass Sie weiterhin Zugriff haben.
  3. Kontaktieren Sie den Firmex-Support.

Beiträge in diesem Abschnitt

War dieser Beitrag hilfreich?
0 von 6 fanden dies hilfreich