Symptom
Beim Betreten des Datenraums sehen Sie keine Ordner oder Dokumente. Der Datenraum wirkt leer.
Ursachen
Ihr Zugriff auf Ordner und Dokumente ist eingeschränkt. Dies kann durch ein Versehen des Administrators des Datenraums verursacht worden sein.
Lösung
Wenden Sie sich an den Administrator des Datenraums, um Zugriff auf die Ordner und Dokumente zu beantragen. Wenn Sie nicht wissen, wer der zuständige Administrator ist, kontaktieren Sie bitte den Support.