Symptom
Nach dem Anfordern eines ZIP-Sammeldownloads erscheint der Download nicht im Transferfenster.
Ursache
Je nach Größe des angeforderten Downloads kann es einige Minuten dauern, bis der ZIP-Download im Transferfenster sichtbar wird.
Lösung
-
Bitte warten Sie einige Minuten, bis der Download im Transferfenster angezeigt wird.
-
Bitte fordern Sie den Download nicht erneut an, da dies dazu führt, dass ein zweiter identischer Downloadvorgang gestartet wird.
-
Wenn der Download auch nach einigen Minuten nicht im Transferfenster erscheint, wenden Sie sich bitte an den Firmex-Support. Wir können den Fortschritt des Downloads für Sie überwachen.