Symptôme
Après avoir demandé un téléchargement de masse en fichier ZIP, l'utilisateur ne voit pas le téléchargement demandé dans la fenêtre de transfert.
Cause
En fonction de la taille du fichier ZIP demandé, il peut falloir quelques minutes avant qu'il apparaisse dans la fenêtre de transfert.
Solution
Veuillez attendre quelques minutes pour que le téléchargement apparaisse dans la fenêtre de transfert.
Veuillez ne pas refaire la demande de téléchargement en masse, car cela déclenchera un deuxième téléchargement du même contenu à traiter.
Si le téléchargement n'apparaît toujours pas dans la fenêtre de transfert après quelques minutes, veuillez contacter l'assistance produit Firmex, et nous surveillerons la progression du téléchargement.
Ressources associées
Support