Necesito restaurar o desarchivar a un usuario

¿Tiene más preguntas? Enviar una solicitud

Síntoma


No se puede añadir al usuario a un proyecto, y aparece un mensaje de error:

«Un administrador del sitio debe desarchivar a este usuario antes de que se le pueda añadir al Proyecto.»

Causa


Un administrador del sitio ha archivado al usuario en toda la plataforma. Esto significa que el usuario no puede añadirse a ningún proyecto hasta que sea restaurado.

Solución


Un administrador del sitio debe restaurar al usuario siguiendo estos pasos:

  1. Ir al nivel de sitio (hacer clic en el logotipo en la esquina superior izquierda)
  2. Seleccionar la pestaña Usuarios
  3. Hacer clic en el botón Usuarios archivados junto a la barra de búsqueda de resultados filtrados
  4. Encontrar al usuario > Abrir el menú desplegable del usuario
  5. Seleccionar Restaurar
  6. Después, regrese al proyecto y añada e invite al usuario.

Si no sabes quién es tu administrador del sitio, por favor contacte al equipo de soporte de Firmex.

Artículos en esta sección

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0