Soy administrador, pero no puedo actualizar la dirección de correo electrónico de un usuario

¿Tiene más preguntas? Enviar una solicitud

Síntoma

Estás intentando actualizar la dirección de correo electrónico de un usuario, pero has recibido un mensaje de error: “Por favor, contacte con el equipo de soporte de Firmex para facilitar este cambio.”

Causa

Los administradores solo pueden actualizar la dirección de correo electrónico de un usuario si éste nunca ha iniciado sesión en una sala de datos virtual (VDR) de Firmex.

Solución

Los administradores deberán contactar con el equipo de soporte de Firmex para poder realizar cambios en la dirección de correo electrónico principal de un usuario.

Artículos en esta sección

¿Fue útil este artículo?
Usuarios a los que les pareció útil: 0 de 0