Mein Upload wird nicht angezeigt

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Symptom

Der Benutzer hat ein Dokument oder einen Ordner hochgeladen, aber der Upload erscheint nicht auf dem Bildschirm.

Ursachen

  1. Das Firmex-Transferfenster wird blockiert. Das Transferfenster ist erforderlich, um Daten von Ihrem Computer auf Firmex zu übertragen.

  2. Der Bildschirm wurde nach dem Hochladen der Dokumente noch nicht automatisch aktualisiert.

  3. Sie haben eine Kopie eines vorhandenen Dokuments hochgeladen, und das Duplikat wurde ignoriert.

  4. Sie haben eine neue Version eines Dokuments hochgeladen, daher wurde eine neue Version erstellt, kein neues Dokument.

  5. Sie haben das Dokument im Stammordner des Datenraums hochgeladen und nicht im gewünschten Zielordner.

Lösungen

Transferfenster manuell öffnen

Ist ein Transferfenster erschienen, nachdem Sie auf die Schaltfläche „Hochladen“ geklickt haben? Wenn nicht, wurde es möglicherweise von Ihrem Browser blockiert. Um das Transferfenster manuell zu öffnen, klicken Sie unten rechts im Datenraum auf „In neuem Fenster öffnen“.

Seite auf automatische Aktualisierung nach dem Upload prüfen

Sobald Ihr Upload abgeschlossen ist, aktualisiert sich die Seite automatisch, um den neuen Inhalt anzuzeigen. Es ist kein manuelles Aktualisieren erforderlich. Sie sehen eine Nachricht oben auf dem Bildschirm: „Der Upload ist abgeschlossen“.

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Überprüfen, ob ein Duplikat hochgeladen wurde

Öffnen Sie das Transferfenster (siehe Schritt 1 oben). Überprüfen Sie den abgeschlossenen Upload auf eine Warnung. Wenn eine Warnung vorhanden ist, klicken Sie darauf, um die als Duplikate erkannten Dokumente anzuzeigen. Diese wurden nicht erneut hochgeladen.
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Überprüfen, ob eine neue Version hochgeladen wurde

Wie in Schritt 3, öffnen Sie das Transferfenster und prüfen Sie, ob statt einer Warnung neue Versionen vorhanden sind. Firmex erstellt eine neue Version, wenn ein Dokument mit demselben Namen, aber geändertem Inhalt in denselben Ordner hochgeladen wird. Mehr erfahren über Dokumentversionen.. 

Prüfen, ob das Dokument im Stammordner liegt

Der Stamm- oder Header-Bereich des Datenraums akzeptiert Dokumente und Ordner. Prüfen Sie, ob das Dokument versehentlich dort hochgeladen wurde. Der Header kann „Due Diligence“, „Dokumentfreigabe“ oder ähnlich heißen, befindet sich aber immer unter dem Reiter „Dokumente“ über dem „Schnellansicht“-Filter. Falls das Dokument dort ist, können Sie es an die gewünschte Stelle verschieben.

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