Je suis Administrateur mais je ne peux pas mettre à jour l'adresse mail/courriel d'un utilisateur

Vous avez d’autres questions ? Envoyer une demande

Symptôme

Vous essayez de mettre à jour l'adresse mail/courriel d'un utilisateur, mais vous recevez un message d'erreur : « Veuillez contacter le soutien Firmex pour pouvoir effectuer ce changement. »

Cause

Les administrateurs peuvent mettre à jour l'adresse mail/courriel d'un utilisateur uniquement si l'utilisateur ne s'est jamais connecté à une salle de données virtuelle VDR Firmex.

Solution

Les administrateurs devront contacter le soutien Firmex pour apporter des modifications à l'adresse mail/courriel principale d'un utilisateur.

Articles dans cette section

Cet article vous a-t-il été utile ?
Utilisateurs qui ont trouvé cela utile : 0 sur 0