Symptôme
Vous essayez de mettre à jour l'adresse mail/courriel d'un utilisateur, mais vous recevez un message d'erreur : « Veuillez contacter le soutien Firmex pour pouvoir effectuer ce changement. »
Cause
Les administrateurs peuvent mettre à jour l'adresse mail/courriel d'un utilisateur uniquement si l'utilisateur ne s'est jamais connecté à une salle de données virtuelle VDR Firmex.
Solution
Les administrateurs devront contacter le soutien Firmex pour apporter des modifications à l'adresse mail/courriel principale d'un utilisateur.