Symptôme
Je ne reçois pas de notifications par mail/courriel lorsqu’un nouveau document est téléchargé.
Cause
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Votre client de messagerie peut marquer les mails/courriels de Firmex comme courrier indésirable. Par conséquent, les mails/courriels concernant les nouveaux documents n’arrivent pas dans votre boîte de réception.
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Les notifications par mail/courriel pour l’activité des documents du projet sont désactivées.
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Le mail/courriel concernant le nouveau document est envoyé par Firmex et n'est simplement pas encore arrivé dans votre boîte de réception.
Solution
Vérifiez votre dossier de courrier indésirable pour le mail/courriel
Vérifiez votre dossier de courrier indésirable pour un mail/courriel contenant le sujet « Il y a une nouvelle activité de document » provenant de l’expéditeur @firmexpostmaster.com.
Autorisez le domaine @firmexpostmaster
Demandez à l’utilisateur de contacter son administrateur informatique et de demander que le domaine @firmexpostmaster.com soit autorisé à passer à travers le pare-feu de l’entreprise. Cela débloquera les invitations de plusieurs utilisateurs.
Changez la fréquence de vos notifications par mail/courriel
Les mails/courriels de nouveaux documents sont envoyés par Firmex une fois par semaine, une fois par jour, une fois par heure, ou dès qu’un document est téléchargé. Pour vérifier et changer la fréquence de vos mails/courriels de notification, procédez comme suit :
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Connectez-vous à votre salle de données Firmex.
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Une fois connecté, cliquez sur votre nom en haut à droite. Ensuite, sélectionnez Paramètres du mail/courriel.
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Changez la fréquence de vos notifications par mail/courriel. Ensuite, cliquez sur Enregistrer.
Note : Une fréquence immédiate enverra un mail/courriel par document téléchargé (par exemple, dix mails/courriels pour dix documents), soyez donc prudent en choisissant la fréquence immédiate.